What do I do if I am receiving errors referring to 'Duplicate local variable bLoggedIn' after running Asset Bank for the first time

Asset Bank is not compatible with the 6.0.24 version of Tomcat. Please download and install a different version of Tomcat 6. You can find the recommended Windows and Linux source files in the installation instructions pages.

What do I do if I am receiving errors referring to ‘An error occurred at line: 641 in the generated java file Duplicate local variable bLoggedIn‘ after installing Asset Bank for the first time


Was this article helpful?

Yes No

Thanks for your feedback!